Neueste Beiträge

Seiten: 1 2 [3] 4 5 ... 10
21
Installation / Re: Installation von Programmen allgemein / Yast 2
« Letzter Beitrag von Matthias am 29.Juli 2015, 13:04:01 »
Ein erster Schritt soll sein, "wine" zu installieren. Das Softwarecenter scheint etwas umgestaltet zu sein im Vergleich zu einigen älteren Installationsanweisungen. Wenn ich einfach bei der Suche "wine" eingebe, wird mir angeboten, die Pakete runterzuladen und zu installieren. Ist damit automatisch die neueste Version gemeint?
22
Soft- und Hardware / Re: hp-Drucker druckt nicht
« Letzter Beitrag von Butcher110168 am 27.Juli 2015, 23:06:14 »
Hi Tuxus,
bei mir könnte ich nur die Testseite und die Selbsttestseite ausdrucken, wenn's denn gehen würde. Habe ich ja schon probiert. Es zeigt mir dann im Status an, dass die Ausführung läuft. Nur es passiert nichts.

Wenn das nun von Linux nicht unterstützt werden sollte, dann gebe das Teil eben wieder zurück. Hatte ich mir eh nur zum Probieren geben lassen. Und das Thema wäre erledigt.

Schönen Gruß Butcher
23
Soft- und Hardware / Re: hp-Drucker druckt nicht
« Letzter Beitrag von tuxusmaximus am 27.Juli 2015, 19:35:57 »
Bin mir nicht sicher aber ich glaube das ist ein GDI-Drucker. Der funktioniert nicht unter Linux. Kann man die Statusseite ausdrucken? Das geht über das Menü.
24
Installation / Re: Installation von Programmen allgemein / Yast 2
« Letzter Beitrag von tuxusmaximus am 27.Juli 2015, 19:20:17 »
Ich denke, das war nicht die schlechteste Wahl.
25
Soft- und Hardware / hp-Drucker druckt nicht
« Letzter Beitrag von Butcher110168 am 26.Juli 2015, 17:11:52 »
Hallo Leute,

habe von meinem Nachbarn einen hp LaserJet 1000 series bekommen, der eigentlich noch funktionstüchtig ist.
Dieser wurde auch von meinem Rechner erkannt, aber das Teil will einfach nicht drucken.
Was ich bisher getan habe ist: versucht den Treiber zu wechseln (standen zwei zur Auswahl), den Toner entfernt und wieder neu eingesetzt (soll noch gefüllt sein). Und jetzt steh ich auf dem Schlauch.
Was könnte ich noch probieren, um das Teil zum laufen zu bringen? Der zieht ja nicht mal das Papier ein.

Schöne Grüße

Butcher
26
Installation / Re: Installation von Programmen allgemein / Yast 2
« Letzter Beitrag von Matthias am 25.Juli 2015, 09:35:31 »
So, da der Hinweis kam, dass die Version veraltet war und der Weg mit Yast überhaupt nicht funktionierte und auf einige Anwendungen von Firefox nicht mehr funktioniert haben, habe ich mir ein neues Betriebssystem geholt. Hab auf Ubuntu 15.04 umgestellt, was natürlich wieder eine Umstellung ist, aber ich versuche mal damit mein Glück.
27
Off-Topic / Re: Was ist das? edge-star-shv-01-fra3.facebook.com
« Letzter Beitrag von tuxusmaximus am 20.Juli 2015, 20:39:45 »
Ist schon seltsam, vor allem unter Linux. Evtl läuft noch der Browser im Hintergrund?
28
Off-Topic / Re: Was ist das? edge-star-shv-01-fra3.facebook.com
« Letzter Beitrag von Linuxtal am 20.Juli 2015, 20:03:20 »
Hallo,

das wäre ja nicht das Problem, hierbei läuft mir aber das Logfile voll.

Das Problem ist, woher kommt das, weisst du, Fratzenbuch geht schon mal garnicht. 

Werde wohl Arch neu installieren müssen, nur Frage ich mich wie, was und wo ich mir das eingefangen habe.   

Mittels iftop kann ich ja sehen wie da die Verbindungen aufgebaut werden. Mir fehlt eben nur die Ursache ;-)
Generell sieht wirklich alles unauffällig aus.

m.f.g.
Carl-Heinz
29
Off-Topic / Re: Was ist das? edge-star-shv-01-fra3.facebook.com
« Letzter Beitrag von tuxusmaximus am 19.Juli 2015, 21:33:02 »
Hi,

hast du schon versucht die Domain bzw. die IP im Router zu sperren?
30
Off-Topic / Was ist das? edge-star-shv-01-fra3.facebook.com
« Letzter Beitrag von Linuxtal am 19.Juli 2015, 10:26:21 »
Hallo,

bei mir werden unter arch ständig (alle paar Sekunden) eine Verbindung zu

edge-star-shv-01-fra3.facebook.com 

aufgebaut, auch wenn ich keinen Browser gestartet habe. Ich will das los werden.

Noch zur Anmerkung: Ich habe keinen Fratzenbauch account.

Verdammt nochmal woran liegt das?

m.f.g.
Carl-Heinz
Seiten: 1 2 [3] 4 5 ... 10