Linux-Beginnerforum für Anfänger und Fortgeschrittene

News => Sicherheits Nachrichten => Thema gestartet von: Skipper am 24.März 2009, 17:28:17

Titel: GENTOO: Sicherheitsl?cher in Ghostscript ...
Beitrag von: Skipper am 24.März 2009, 17:28:17
Hey,

seit gestern stehen f?r die Pakete Ghostscript, MLDonkey und Muttprint der Distri gentoo Updates auf den Spiegelservern bereit. Diese Pakete enthalten Sicherheitsl?cher und sollten von Euch durch ein Update gestopft werden.

Quelle: www.pro-linux.de (http://www.pro-linux.de/security/)



skipper