Autor Thema: VLC - Media Player - wieder kritische L?cke entdeckt  (Gelesen 1241 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

linuxsusefan

  • Gast
VLC - Media Player - wieder kritische L?cke entdeckt
« am: 6.November 2008, 12:48:29 »
Hallo Linuxer,

User die den VideoLanClient - Media Player nutzen, sollten diesen einem zur Verf?gung stehenden Sicherheits - Update unterziehen um so vorhandene Sicherheitsrelevante L?cken zu schlie?en. Alle weiteren Infos dazu lassen sich u.a. >>hier bei Heise-Online<< nachlesen.