Autor Thema: GENTOO: Sicherheitsproblem mit libcaudio  (Gelesen 1153 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Skipper

  • Foren-Gott
  • *******
  • Beiträge: 2184
  • Geschlecht: Männlich
  • Sic volo, sic iubeo!
  • Betriebssystem: GENTOO+LinuxMint
  • Grafische Oberfläche: XFCE4
  • Hardware: MSI X370 GPC, AMD R 7 2700X, Noktua NH-D15, GSKILL 16GB, 2xGTX 1050
GENTOO: Sicherheitsproblem mit libcaudio
« am: 18.März 2009, 17:49:19 »
Hey,

wer gentoo benutzt und Software zum anh?ren von CD installiert hat, sollte ein emerge -sync ... emerge -avuND world ... fahren, weil die Datei libcaudio ein Sicherheitsloch hatte.


skipper
Wer fragt, ist ein Narr für fünf Minuten. Wer nicht fragt, bleibt für immer ein Narr! (Chinesisches Sprichwort )