Autor Thema: merkw?rdiger boot-Vorgang  (Gelesen 1032 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Umsteiger

  • Foren-Kaiser
  • ******
  • Beiträge: 1118
  • Geschlecht: Männlich
  • Betriebssystem: MX 18
  • Grafische Oberfläche: XFCE
  • Hardware: Lenovo Thinkpad T520, T400
merkw?rdiger boot-Vorgang
« am: 25.Januar 2012, 23:41:34 »
Hallo Gemeinde!

Soeben beim booten gemerkt, das er etwas merkw?rdig reagiert.

Der Reboot wurde n?tig, weil mein Bildschirm nur noch blaue und rote Streifen zeigte, und die Maus sich noch bewegen lie?.

Anbei die var/log/message als .pdf.

Frage an die Experten: was war?

Peter
I'm indeed not into Klickibunti - and sure don't will!

Offline Skipper

  • Foren-Gott
  • *******
  • Beiträge: 2184
  • Geschlecht: Männlich
  • Sic volo, sic iubeo!
  • Betriebssystem: GENTOO+LinuxMint
  • Grafische Oberfläche: XFCE4
  • Hardware: MSI X370 GPC, AMD R 7 2700X, Noktua NH-D15, GSKILL 16GB, 2xGTX 1050
Re: merkw?rdiger boot-Vorgang
« Antwort #1 am: 28.Januar 2012, 07:39:26 »
Hey,

besteht das Problem immer noch?

Beim n?chsten Mal w?re es hilfreich, wenn die die /var/log/Xorg.0.log mitposten w?rdest.


Skipper
Wer fragt, ist ein Narr für fünf Minuten. Wer nicht fragt, bleibt für immer ein Narr! (Chinesisches Sprichwort )

Offline Umsteiger

  • Foren-Kaiser
  • ******
  • Beiträge: 1118
  • Geschlecht: Männlich
  • Betriebssystem: MX 18
  • Grafische Oberfläche: XFCE
  • Hardware: Lenovo Thinkpad T520, T400
Re: merkw?rdiger boot-Vorgang
« Antwort #2 am: 28.Januar 2012, 18:57:42 »
Hi, Skipper!

N?, besteht nicht mehr!

Das Problem kam auf, als ich einen Datentransfer machte und gleichzeitig etwas spielen wollte (PipeWalker).

 :headscratch: :nixweiss:

Peter

I'm indeed not into Klickibunti - and sure don't will!